支持 MongoDB 3.4

已支持,感谢 jingsam 的反馈:)